Vidéos test

Créer un nouveau sujet Répondre à ce sujet Ajouter ce sujet à mes sujets favoris

Auteur Message

MirageSky
Membre

Avatar de MirageSky

Inscrit le 23/02/2006
148 messages postés

# 25 février 2006 08:45
Simon c'est un test pour voir si tout le monde tombe bien sur une vidéo comprenant un F-14.
Merci a tout se qui la veront de me dir si sa a marcher , aprés cela simon tu pouras supprimer ceux sujet pour que j'en fasse un complet????
Voir le profil de l'auteur Envoyer un message privé à l'auteur

MirageSky
Membre

Avatar de MirageSky

Inscrit le 23/02/2006
148 messages postés

# 25 février 2006 08:46
http://www.jttk.zaq.ne.jp/md90/F14%20Ta ... akeOff.wmv
Voir le profil de l'auteur Envoyer un message privé à l'auteur

Simon
Responsable

Inscrit le 30/08/2005
1 383 messages postés

# 25 février 2006 11:06
ça marche!

_________________
Simon - AeroWeb-fr.net
Voir le profil de l'auteur Envoyer un message privé à l'auteur

Vincent
Responsable

Avatar de Vincent

Inscrit le 23/08/2005
940 messages postés

# 25 février 2006 11:21
Je déplace dans le section qui va bien smile

_________________
Vincent - AeroWeb-fr.net
Voir le profil de l'auteur Envoyer un message privé à l'auteur

Guillaume
Responsable

Avatar de Guillaume

Inscrit le 02/09/2005
1 876 messages postés

# 26 février 2006 13:00
Pas pour les macs j'ai l'impression

_________________
Guillaume - Rédacteur sur AeroWeb-fr.net - Secrétaire AGAW-
Voir le profil de l'auteur Envoyer un message privé à l'auteur

Vincent
Responsable

Avatar de Vincent

Inscrit le 23/08/2005
940 messages postés

# 26 février 2006 14:05
WMV est un format propriétaire Micro$oft donc si tu n'as pas Windows Media Player, il y a de fortes chances pour que ça ne fonctionne pas smile

_________________
Vincent - AeroWeb-fr.net
Voir le profil de l'auteur Envoyer un message privé à l'auteur

Guillaume
Responsable

Avatar de Guillaume

Inscrit le 02/09/2005
1 876 messages postés

# 26 février 2006 15:49
J'ai Windows media player mais mon ordinateur ne reconnait pas le fichier

_________________
Guillaume - Rédacteur sur AeroWeb-fr.net - Secrétaire AGAW-
Voir le profil de l'auteur Envoyer un message privé à l'auteur

Simon
Responsable

Inscrit le 30/08/2005
1 383 messages postés

# 26 février 2006 17:52
Ptet qu'il te manque un codec.

_________________
Simon - AeroWeb-fr.net
Voir le profil de l'auteur Envoyer un message privé à l'auteur

Créer un nouveau sujet Répondre à ce sujet Ajouter ce sujet à mes sujets favoris

Ajouter une réponse

Vous devez être inscrit et connecté sur AeroWeb pour pouvoir ajouter une réponse à ce sujet !